2010年10月15日

最近・・・

管理者宅のSocket7 PCにペンギンさんの
OSをインストールしました。

まぁ、用途は常時稼動しないファイルサーバ(Samba)と
してですが...。

ただ、最新Vine 5.1とCentOSはインストールできず・・・。
調べてみると、最新版のCentOSはSocket7には対応して
ないようで、一つ前のバージョン(CentOS4)でも、
インストールの画面すら行けず...(ToT)

結局、古いVine 4.2+セキュリティー対策で我慢...(^-^;

最近・・・の続きを読む